PT-2023-23635
CVE-2023-32130
·
تاريخ النشر
2023-08-18
·
تاريخ التحديث
2023-08-23
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Daniel Powney Multi Rating plugin versions 5.0.6 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin or higher privileges.
Recommendations
For Daniel Powney Multi Rating plugin versions 5.0.6 and earlier, update to a version later than 5.0.6 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾