PT-2023-23848

CVE-2023-32515

·

تاريخ النشر

2023-05-18

·

تاريخ التحديث

2023-05-25

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Matt Gibbs Custom Field Suite plugin versions <= 2.6.2.1
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations For Matt Gibbs Custom Field Suite plugin versions <= 2.6.2.1, update to a version higher than 2.6.2.1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾