PT-2023-23851

CVE-2023-32518

·

تاريخ النشر

2023-08-25

·

تاريخ التحديث

2023-08-29

الوصف من

CVSS 3.1
7.1
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Ono Oogami WP Chinese Conversion plugin versions <= 1.1.16
Description The issue is related to an Unauth. Reflected Cross-Site Scripting (XSS) vulnerability. This vulnerability allows for reflected cross-site scripting attacks without authentication.
Recommendations For Ono Oogami WP Chinese Conversion plugin versions <= 1.1.16, update to a version higher than 1.1.16 to resolve the issue. At the moment, there is no information about other mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾