PT-2023-23883
CVE-2023-32576
·
تاريخ النشر
2023-08-25
·
تاريخ التحديث
2023-08-30
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Plainware Locatoraid Store Locator plugin versions 3.9.18 and earlier
Description
The issue is related to a Stored Cross-Site Scripting vulnerability that affects authenticated users, specifically those with subscriber or higher privileges.
Recommendations
For versions 3.9.18 and earlier, update to a version later than 3.9.18 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾