PT-2023-23890

CVE-2023-32584

·

تاريخ النشر

2023-08-25

·

تاريخ التحديث

2023-08-31

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions John Newcombe eBecas plugin versions <= 3.1.3
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations For John Newcombe eBecas plugin versions <= 3.1.3, update to a version higher than 3.1.3 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾