PT-2023-23993
CVE-2023-32745
·
تاريخ النشر
2023-11-09
·
تاريخ التحديث
2023-11-15
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WooCommerce AutomateWoo plugin versions prior to 5.7.1
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to perform unintended actions on a web application that the user is authenticated to.
Recommendations
For versions prior to 5.7.1, update to version 5.7.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾