PT-2023-25114
CVE-2023-35047
·
تاريخ النشر
2023-07-11
·
تاريخ التحديث
2023-07-18
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
AREOI All Bootstrap Blocks plugin versions <= 1.3.6
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions <= 1.3.6, update to a version higher than 1.3.6 to resolve the issue.
At the moment, there is no information about additional mitigation measures.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾