PT-2023-25605
CVE-2023-36517
·
تاريخ النشر
2023-07-11
·
تاريخ التحديث
2023-07-18
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Kevon Adonis WP Abstracts plugin versions <= 2.6.2
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions <= 2.6.2, update to a version greater than 2.6.2 to resolve the issue.
At the moment, there is no information about other specific mitigation measures for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾