PT-2023-25613

CVE-2023-36530

·

تاريخ النشر

2023-08-10

·

تاريخ التحديث

2023-08-16

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Smartypants SP Project & Document Manager plugin versions 4.67 and earlier
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges. This vulnerability affects the Smartypants SP Project & Document Manager plugin.
Recommendations For Smartypants SP Project & Document Manager plugin versions 4.67 and earlier, update to a version later than 4.67 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾