PT-2023-26404

CVE-2023-38397

·

تاريخ النشر

2023-08-10

·

تاريخ التحديث

2023-08-15

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Eggemplo Gestion-Pymes plugin versions <= 1.5.6
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges. This vulnerability affects the Eggemplo Gestion-Pymes plugin.
Recommendations For Eggemplo Gestion-Pymes plugin versions <= 1.5.6, update to a version higher than 1.5.6 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾