PT-2023-27586

CVE-2023-40665

·

تاريخ النشر

2023-09-26

·

تاريخ التحديث

2023-09-28

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Pdfcrowd Save as Image plugin versions 2.16.0 and earlier
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations For versions 2.16.0 and earlier, update to a version later than 2.16.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾