PT-2023-27984
CVE-2023-4158
·
تاريخ النشر
2023-08-04
·
تاريخ التحديث
2023-08-08
الوصف من
CVSS 3.1
6.4
متوسطةالمقاييسAV:N/AC:H/PR:L/UI:N/S:U/C:H/I:L/A:L
Name of the Vulnerable Software and Affected Versions
omeka/omeka-s versions prior to 4.0.3
Description
The issue is related to Cross-site Scripting (XSS) - Stored, which affects the GitHub repository omeka/omeka-s.
Recommendations
For versions prior to 4.0.3, update to version 4.0.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾