PT-2023-28032
CVE-2023-41660
·
تاريخ النشر
2023-10-09
·
تاريخ التحديث
2023-10-11
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WPSynchro WP Synchro plugin versions <= 1.9.1
Description
A Cross-Site Request Forgery (CSRF) issue affects the WPSynchro WP Synchro plugin. This allows an attacker to perform unintended actions on a user's account.
Recommendations
For versions <= 1.9.1, update to a version higher than 1.9.1 to resolve the issue.
At the moment, there is no information about other mitigation measures.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾