PT-2023-28190
CVE-2023-41956
·
تاريخ النشر
2023-09-27
·
تاريخ التحديث
2025-03-25
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Simple Membership versions through 4.3.4
Description
The issue is related to an Improper Authentication vulnerability. This vulnerability affects the Simple Membership plugin, which is used for membership management.
Recommendations
For versions through 4.3.4, update to a version later than 4.3.4 to resolve the issue.
At the moment, there is no information about other mitigation measures for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾