PT-2023-29175
CVE-2023-44262
·
تاريخ النشر
2023-10-02
·
تاريخ التحديث
2023-10-04
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Renzo Johnson Blocks plugin versions 1.6.41 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For versions 1.6.41 and earlier, update to a version later than 1.6.41 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾