PT-2023-30252
CVE-2023-4687
·
تاريخ النشر
2023-10-16
·
تاريخ التحديث
2023-10-20
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
The Page Builder: Pagelayer WordPress plugin versions prior to 1.7.7
Description
The issue allows unauthenticated attackers to update a post's header or footer code on scheduled posts.
Recommendations
For versions prior to 1.7.7, update to version 1.7.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾