PT-2023-30493
CVE-2023-47533
·
تاريخ النشر
2023-11-14
·
تاريخ التحديث
2023-11-17
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
wpdevart Countdown and CountUp, WooCommerce Sales Timer plugin versions <= 1.8.2
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For wpdevart Countdown and CountUp, WooCommerce Sales Timer plugin versions <= 1.8.2, update to a version higher than 1.8.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾