PT-2023-30563

CVE-2023-47680

·

تاريخ النشر

2023-11-13

·

تاريخ التحديث

2023-11-17

الوصف من

CVSS 3.1
6.5
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Qode Interactive Qi Addons For Elementor plugin versions <= 1.6.3
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. This vulnerability can be exploited by an authenticated contributor or higher. The estimated number of potentially affected devices worldwide is not available. There is no information about real-world incidents where this issue was exploited.
Recommendations For Qode Interactive Qi Addons For Elementor plugin versions <= 1.6.3, update to a version higher than 1.6.3 to resolve the issue. As a temporary workaround, consider restricting access to the plugin's functionality to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾