PT-2023-30567
CVE-2023-47687
·
تاريخ النشر
2023-11-16
·
تاريخ التحديث
2023-11-22
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
VJInfotech Woo Custom and Sequential Order Number plugin versions <= 2.6.0
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For VJInfotech Woo Custom and Sequential Order Number plugin versions <= 2.6.0, update to a version higher than 2.6.0 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾