PT-2023-30638
CVE-2023-47835
·
تاريخ النشر
2023-11-22
·
تاريخ التحديث
2023-11-28
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
ARI Stream Quiz – WordPress Quizzes Builder plugin versions 1.2.32 and earlier
Description
The issue is related to improper neutralization of input during web page generation, which can lead to Cross-site Scripting.
Recommendations
For ARI Stream Quiz – WordPress Quizzes Builder plugin versions 1.2.32 and earlier, update to a version later than 1.2.32 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾