PT-2023-30887

CVE-2023-48665

·

تاريخ النشر

2023-12-14

·

تاريخ التحديث

2023-12-19

الوصف من

CVSS 3.1
7.2
عالية
المقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell vApp Manager versions prior to 9.2.4.x
Description A command injection vulnerability exists, allowing a remote malicious user with high privileges to potentially exploit this issue, leading to the execution of arbitrary OS commands on the affected system.
Recommendations For versions prior to 9.2.4.x, update to version 9.2.4.x or later to resolve the issue. As a temporary workaround, consider restricting access to the system to minimize the risk of exploitation by a remote malicious user with high privileges.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾