PT-2023-32385

CVE-2023-5866

·

تاريخ النشر

2023-10-31

·

تاريخ التحديث

2023-11-08

الوصف من

CVSS 3.1
6.3
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions phpmyfaq versions prior to 3.2.1
Description The issue concerns a sensitive cookie in an HTTPS session that lacks the 'Secure' attribute. This could potentially allow unauthorized access to session data.
Recommendations For versions prior to 3.2.1, update to version 3.2.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-34W4-WRQP-J47G
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾