PT-2023-32386
CVE-2023-5867
·
تاريخ النشر
2023-10-31
·
تاريخ التحديث
2023-11-08
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
thorsten/phpmyfaq versions prior to 3.2.2
Description
The issue is related to Cross-site Scripting (XSS) - Stored, which means an attacker can inject malicious scripts into the application.
Recommendations
For versions prior to 3.2.2, update to version 3.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾