PT-2023-33723
تاريخ النشر
2023-01-17
·
تاريخ التحديث
2023-01-17
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions
Linux Kernel versions v5.19 through v6.0.15
Description
The issue is related to a potential security vulnerability in the Linux Kernel, specifically in the qcom-lpg LED driver. The actual impact and attack plausibility have not yet been proven.
Recommendations
For Linux Kernel versions v5.19 through v6.0.15, update to version v6.0.16 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾