PT-2023-34597

تاريخ النشر

2023-01-17

·

تاريخ التحديث

2023-01-17

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 4.16 through 5.10.162
Description The issue is related to a hotplug callback leak in the dsu pmu init() function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 4.16 through 5.10.162, update to version v5.10.163 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2023-1001520
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾