PT-2023-35442

تاريخ النشر

2023-03-07

·

تاريخ التحديث

2023-03-07

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.15.86 through v5.15.93
Description The issue is related to a problem with the legacy IPoIB in the Linux Kernel, which is caused by an incorrect number of queues. The actual impact and potential for attack have not been proven yet.
Recommendations For Linux Kernel versions v5.15.86 through v5.15.93, update to version v5.15.94 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2023-1002367
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾