PT-2023-7164

CVE-2023-22272

·

تاريخ النشر

2023-11-14

·

تاريخ التحديث

2023-11-22

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions Adobe RoboHelp Server versions 11.4 and earlier
Description The issue is related to insufficient input validation in Adobe RoboHelp Server, which can be exploited by a remote attacker to gain access to confidential information. This exploitation does not require any user interaction.
Recommendations For Adobe RoboHelp Server versions 11.4 and earlier, update to a version later than 11.4 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾