PT-2023-7844

CVE-2023-48528

·

تاريخ النشر

2023-12-12

·

تاريخ التحديث

2023-12-18

الوصف من

CVSS 2.0
5.5
متوسطة
المقاييسAV:N/AC:L/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.18 and earlier
Description The issue is related to a Cross-site Scripting (DOM-based XSS) vulnerability. It can be exploited if a low-privileged attacker convinces a victim to visit a URL referencing a vulnerable page, allowing malicious JavaScript content to be executed within the context of the victim's browser. The vulnerability exists due to inadequate protection of the web page structure, which may allow a remote attacker to conduct a cross-site scripting (XSS) attack.
Recommendations For Adobe Experience Manager versions 6.5.18 and earlier, update to a version later than 6.5.18 to resolve the issue. At the moment, there is no information about other specific fixes for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾