PT-2024-10768
CVE-2020-11859
·
تاريخ النشر
2024-11-06
·
تاريخ التحديث
2024-11-10
الوصف من
CVSS 3.1
7.6
عاليةالمقاييسAV:N/AC:H/PR:H/UI:R/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
OpenText iManager versions prior to 3.2.3
NetIQ iManager versions prior to 3.2.3
Description
The issue is related to an Improper Input Validation vulnerability that allows Cross-Site Scripting (XSS) in OpenText iManager and NetIQ iManager. This high-severity vulnerability can be exploited to compromise system integrity.
Recommendations
For OpenText iManager versions prior to 3.2.3, upgrade to iManager 3.2.3 or later for remediation.
For NetIQ iManager versions prior to 3.2.3, update to the latest version to safeguard your systems.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾