PT-2024-12244
CVE-2023-30783
·
تاريخ النشر
2024-12-09
·
تاريخ التحديث
2024-12-09
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
YummyWP Smart WooCommerce Search versions 2.5.0 and earlier
Description
The issue is related to a Missing Authorization vulnerability in YummyWP Smart WooCommerce Search, which allows exploiting incorrectly configured access control security levels.
Recommendations
For YummyWP Smart WooCommerce Search versions 2.5.0 and earlier, update to a version later than 2.5.0 to resolve the issue.
At the moment, there is no information about other specific mitigation measures for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾