PT-2024-14167
CVE-2023-51511
·
تاريخ النشر
2024-06-04
·
تاريخ التحديث
2024-06-04
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
Booster Elite for WooCommerce versions prior to 7.1.3
Description
The issue is related to an Improper Authentication vulnerability, which allows accessing functionality not properly constrained by ACLs.
Recommendations
For versions prior to 7.1.3, update to version 7.1.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾