PT-2024-21716

CVE-2024-27181

·

تاريخ النشر

2024-08-02

·

تاريخ التحديث

2024-08-02

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Apache Linkis versions 1.5.0 and earlier
Description The issue allows a trusted account to escalate privileges in Basic management services, gaining access to Linkis's Token information.
Recommendations For Apache Linkis versions 1.5.0 and earlier, upgrade to version 1.6.0 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-V352-RG37-5Q5M
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾