PT-2024-22415

CVE-2024-28395

·

تاريخ النشر

2024-03-20

·

تاريخ التحديث

2025-09-18

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Best-Kit bestkit popup versions 1.7.2 and earlier
Description The issue allows a remote attacker to escalate privileges via the bestkit popup.php component. This is due to a SQL injection vulnerability.
Recommendations For Best-Kit bestkit popup versions 1.7.2 and earlier, update to a version later than 1.7.2 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾