PT-2024-22697

CVE-2024-29071

·

تاريخ النشر

2024-03-24

·

تاريخ التحديث

2025-03-28

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HGW BL1500HM versions 002.001.013 and earlier
Description The issue is related to the use of weak credentials, allowing a network-adjacent unauthenticated attacker to change the system settings.
Recommendations For HGW BL1500HM versions 002.001.013 and earlier, update to a version later than 002.001.013 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾