PT-2024-24634

CVE-2024-32516

·

تاريخ النشر

2024-04-17

·

تاريخ التحديث

2024-04-17

الوصف من

CVSS 3.1
4.3
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:L
Name of the Vulnerable Software and Affected Versions Multi Currency For WooCommerce versions 1.5.5 and earlier
Description The issue is related to a Missing Authorization vulnerability in Palscode Multi Currency For WooCommerce.
Recommendations For versions 1.5.5 and earlier, update to a version later than 1.5.5 to resolve the issue. At the moment, there is no information about additional mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾