PT-2024-24855
CVE-2024-32783
·
تاريخ النشر
2024-06-09
·
تاريخ التحديث
2024-06-10
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Advanced Testimonial Carousel for Elementor versions 3.0.0 and earlier
Description
The issue is related to a Missing Authorization vulnerability in the Advanced Testimonial Carousel for Elementor plugin.
Recommendations
For versions 3.0.0 and earlier, update to a version later than 3.0.0 to resolve the issue.
As a temporary workaround, consider restricting access to sensitive features of the Advanced Testimonial Carousel for Elementor plugin until a patch is available.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾