PT-2024-26677

CVE-2024-35726

·

تاريخ النشر

2024-06-10

·

تاريخ التحديث

2024-06-13

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions ThemeKraft WooBuddy versions 3.4.19 and earlier
Description The issue is related to a Missing Authorization vulnerability in ThemeKraft WooBuddy.
Recommendations For ThemeKraft WooBuddy versions 3.4.19 and earlier, update to a version later than 3.4.19 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾