PT-2024-26735
CVE-2024-35780
·
تاريخ النشر
2024-06-19
·
تاريخ التحديث
2024-06-22
الوصف من
CVSS 3.1
8.5
عاليةالمقاييسAV:N/AC:H/PR:L/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Page Builder: Live Composer versions 1.5.42 and earlier
Description
The issue is related to Deserialization of Untrusted Data, which affects Page Builder: Live Composer.
Recommendations
For versions 1.5.42 and earlier, update to a version later than 1.5.42 to resolve the issue.
At the moment, there is no information about a newer version that contains a fix for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾