PT-2024-27547
CVE-2024-37430
·
تاريخ النشر
2024-07-09
·
تاريخ التحديث
2024-07-09
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Patreon WordPress versions 1.9.0 and earlier
Description
The issue is related to an Authentication Bypass by Spoofing vulnerability, allowing functionality misuse in Patreon WordPress.
Recommendations
For versions 1.9.0 and earlier, update to a version later than 1.9.0 to resolve the issue.
At the moment, there is no information about additional mitigation measures for this specific vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾