PT-2024-27832
CVE-2024-37927
·
تاريخ النشر
2024-07-12
·
تاريخ التحديث
2024-07-12
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
NooTheme Jobmonster versions prior to 4.7.0
Description
The issue is related to improper privilege management, allowing privilege escalation.
Recommendations
For versions prior to 4.7.0, update to version 4.7.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾