PT-2024-28114

CVE-2024-38671

·

تاريخ النشر

2024-07-20

·

تاريخ التحديث

2024-07-22

الوصف من

CVSS 3.1
6.5
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions WP GoToWebinar versions n/a through 15.7
Description The issue is related to Improper Neutralization of Input During Web Page Generation, also known as Cross-site Scripting (XSS). This allows for Stored XSS attacks.
Recommendations For WP GoToWebinar versions n/a through 15.7, update to a version later than 15.7 to resolve the issue. As a temporary workaround, consider restricting user input to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾