PT-2024-28212
CVE-2024-38776
·
تاريخ النشر
2024-08-02
·
تاريخ التحديث
2024-08-02
الوصف من
CVSS 3.1
7.1
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
WP GoToWebinar versions prior to 15.7
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability that also allows Cross-Site Scripting (XSS).
Recommendations
For versions prior to 15.7, update to version 15.7 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾