PT-2024-30459
CVE-2024-43293
·
تاريخ النشر
2024-11-01
·
تاريخ التحديث
2024-11-13
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WPZOOM Recipe Card Blocks for Gutenberg & Elementor versions 3.3.1 and earlier
Description
The issue is related to a Missing Authorization vulnerability, allowing exploitation of incorrectly configured access control security levels. This vulnerability can be exploited due to missing authorization in the WPZOOM Recipe Card Blocks for Gutenberg & Elementor plugin.
Recommendations
For versions 3.3.1 and earlier, update to a version later than 3.3.1 to resolve the issue.
At the moment, there is no information about other mitigation measures for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾