PT-2024-31687

CVE-2024-4555

·

تاريخ النشر

2024-08-27

·

تاريخ التحديث

2025-10-06

الوصف من

CVSS 3.1
7.7
عالية
المقاييسAV:N/AC:H/PR:L/UI:R/S:C/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions: OpenText NetIQ Access Manager versions prior to 5.0.4.1 OpenText NetIQ Access Manager versions prior to 5.1
Description: The issue is related to improper privilege management, allowing user account impersonation in a specific scenario.
Recommendations: For versions prior to 5.0.4.1, update to version 5.0.4.1 or later. For versions prior to 5.1, update to version 5.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾