PT-2024-35139

CVE-2024-52268

·

تاريخ النشر

2024-11-13

·

تاريخ التحديث

2024-11-19

الوصف من

CVSS 3.1
4.8
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions VK All in One Expansion Unit versions prior to 9.100.1.0
Description A cross-site scripting issue exists, allowing an arbitrary script to be executed on the web browser of the user accessing the website using the product. This occurs when the vulnerability is exploited.
Recommendations For versions prior to 9.100.1.0, update to version 9.100.1.0 or later to resolve the issue. As a temporary workaround, consider restricting access to the product's web interface until the update is applied.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾