PT-2024-36647
CVE-2024-55993
·
تاريخ النشر
2024-12-14
·
تاريخ التحديث
2024-12-16
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L
Name of the Vulnerable Software and Affected Versions
PickPlugins Job Board Manager versions prior to 2.1.60
Description
The issue is related to a missing authorization vulnerability in PickPlugins Job Board Manager, which allows the exploitation of incorrectly configured access control security levels.
Recommendations
For versions prior to 2.1.60, update to version 2.1.60 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾