PT-2024-5525
CVE-2024-0322
·
تاريخ النشر
2024-01-08
·
تاريخ التحديث
2025-03-08
الوصف من
CVSS 2.0
9.4
حرجةالمقاييسAV:N/AC:L/Au:N/C:C/I:N/A:C
Name of the Vulnerable Software and Affected Versions
gpac/gpac versions prior to 2.3-DEV
Description
The issue is related to an out-of-bounds read in the GitHub repository gpac/gpac. Exploitation of this issue may allow a remote attacker to cause a denial of service.
Recommendations
For versions prior to 2.3-DEV, update to version 2.3-DEV or later to resolve the issue.
At the moment, there is no information about additional mitigation measures for this issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾