PT-2024-7639

CVE-2024-41683

·

تاريخ النشر

2024-08-13

·

تاريخ التحديث

2024-08-14

الوصف من

CVSS 3.1
5.3
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions Location Intelligence versions prior to V4.4
Description The issue is related to weak password requirements in the Location Intelligence software. This could allow an attacker to gain access to confidential data through a brute force attack against legitimate user passwords.
Recommendations For versions prior to V4.4, update to version V4.4 or later to resolve the issue. As a temporary workaround, consider enforcing a strong user password policy to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾