PT-2026-71568

CVE-2026-66462

·

تاريخ النشر

2026-08-10

·

تاريخ التحديث

2026-10-23

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions WooCommerce Appointments versions prior to 5.3.9
Description The WooCommerce Appointments plugin for WordPress allows unauthenticated attackers to extract sensitive user or configuration data due to a sensitive information exposure issue.
Recommendations Update to a version newer than 5.3.8.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾