PT-2026-83114
CVE-2026-67394
·
تاريخ النشر
2026-08-28
·
تاريخ التحديث
2026-09-23
الوصف من
CVSS 4.0
9.0
حرجةالمقاييسAV:N/AC:L/AT:P/PR:L/UI:N/VC:H/VI:H/VA:H/SC:H/SI:H/SA:H
Name of the Vulnerable Software and Affected Versions
Plesk for Linux versions 18.0.34 through 18.0.79.8
Description
A local privilege escalation issue exists due to OS command injection. This allows a customer or reseller with shell access, or the ability to modify their own shell access, to elevate their privileges to the root account on the hosting server.
Recommendations
Update to version 18.0.79.9 or 18.0.80.5.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾